<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ - Urdu News</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://news.pakistantimes.com/urdudaily/xmlrpc.php"/>
<meta property="og:image" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450-1.jpg"/><meta name="author" content="VOA Urdu">
 
<link rel="canonical" href="http://news.pakistantimes.com/urdudaily/2017/04/603851/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ - Urdu News"/>
<meta property="og:description" content="پی ٹی آئی کے ارکان نے قرار داد میں موقف اختیار کیا کہ حکومت نے اس فوجی اتحاد کے قواعد و ضوابط سے آگاہی حاصل کیے بغیر اس کا حصہ بننے پر رضامندی کا اظہار کیا ہے۔ اسلام آباد — پاکستان میں حزب مخالف کے ایک بڑی جماعت پاکستان تحریک انصاف (پی ٹی آئی) نے"/>
<meta property="og:url" content="http://news.pakistantimes.com/urdudaily/2017/04/603851/"/>
<meta property="og:site_name" content="Urdu News"/>
<meta property="article:section" content="قومی خبریں"/>
<meta property="article:published_time" content="2017-04-12T14:32:46+00:00"/>
<meta property="article:modified_time" content="2017-04-12T15:37:44+00:00"/>
<meta property="og:updated_time" content="2017-04-12T15:37:44+00:00"/>
<meta property="og:image" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450-1.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="پی ٹی آئی کے ارکان نے قرار داد میں موقف اختیار کیا کہ حکومت نے اس فوجی اتحاد کے قواعد و ضوابط سے آگاہی حاصل کیے بغیر اس کا حصہ بننے پر رضامندی کا اظہار کیا ہے۔ اسلام آباد — پاکستان میں حزب مخالف کے ایک بڑی جماعت پاکستان تحریک انصاف (پی ٹی آئی) نے "/>
<meta name="twitter:title" content="سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ - Urdu News"/>
<meta name="twitter:image" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450-1.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Urdu News &raquo; Feed" href="http://news.pakistantimes.com/urdudaily/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Urdu News &raquo; Comments Feed" href="http://news.pakistantimes.com/urdudaily/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Urdu News &raquo; سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ Comments Feed" href="http://news.pakistantimes.com/urdudaily/2017/04/603851/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.pakistantimes.com\/urdudaily\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.4" type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.4" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://news.pakistantimes.com/urdudaily/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper/style.css?ver=6.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://news.pakistantimes.com/urdudaily/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://news.pakistantimes.com/urdudaily/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.pakistantimes.com/urdudaily/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.pakistantimes.com/urdudaily/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.4"/>
<link rel='shortlink' href='http://news.pakistantimes.com/urdudaily/?p=603851'/>
<link rel="alternate" type="application/json+oembed" href="http://news.pakistantimes.com/urdudaily/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.pakistantimes.com%2Furdudaily%2F2017%2F04%2F603851%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://news.pakistantimes.com/urdudaily/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.pakistantimes.com%2Furdudaily%2F2017%2F04%2F603851%2F&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.pakistantimes.com/urdudaily/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://news.pakistantimes.com/urdudaily/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/news.pakistantimes.com\/urdudaily\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.4";
var td_get_template_directory_uri="http:\/\/news.pakistantimes.com\/urdudaily\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/sadiq-pakistantimes/loader.js');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62195509-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
(function(){
	spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
	spoutjs.async=1;
	spoutjs.src='//cdn.spoutable.com/e779f834-db93-4b4f-b480-9e9ad52c696e/spoutable.js';
	firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5541591541c670b1" async="async"></script>
<style id="custom-css-css">@import "//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css";html{direction:rtl;unicode-bidi:embed}.td_data_time{font-weight:700}.td-header-style-1 .td-header-sp-recs{margin:0;padding:0;display:none}.td-header-style-1 .td-header-sp-logo{width:172px;margin:0;float:right;padding:0;margin-right:-1px}.td-retina-data{margin:0;padding:0}.td-category-header .td-category-pulldown-filter{left:0;right:auto}.td-header-main-menu{padding-right:0}.sf-menu .td-icon-menu-down{display:none}.sf-menu a.sf-with-ul{padding-right:10px;min-width:1px}.sf-menu li{float:right}#td-header-menu{direction:rtl;float:right}.top-bar-style-2 .menu-top-container,.top-bar-style-2 .top-header-menu li:last-child a{margin-right:10px}.td-subfooter-menu li:last-child a{margin-right:10px}.td-search-wrapper{display:none}.td-header-rec-wrap{min-height:30px!important}.PTSubmenu{background:#EDF6E1;color:#bbb;padding:10px}.PTSubmenu a{color:#447001;font-size:.9em}.cse .gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{width:68px!important;height:27px!important}table th{border:0 solid #ededed;padding:2px}table td{border:0 solid #ededed;padding:2px}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-603851 single-format-standard ------- single_template_1 wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CLOSE</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class=""><li id="menu-item-121489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-121489"><a href="http://urdudaily.pakistantimes.com/">صفحہ اول</a></li>
<li id="menu-item-121453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121453"><a href="http://news.pakistantimes.com/urdudaily/topic/national/">پاکستان</a>
<ul class="sub-menu">
<li id="menu-item-121455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121455"><a href="http://news.pakistantimes.com/urdudaily/topic/city/">میرا شہر</a></li>
<li id="menu-item-121460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121460"><a href="http://news.pakistantimes.com/urdudaily/topic/city/karachi/">کراچی</a></li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121458"><a href="http://news.pakistantimes.com/urdudaily/topic/city/lahore/">لاھور</a></li>
<li id="menu-item-121456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121456"><a href="http://news.pakistantimes.com/urdudaily/topic/city/islamabad/">اسلام آباد</a></li>
<li id="menu-item-121459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121459"><a href="http://news.pakistantimes.com/urdudaily/topic/city/peshawar/">پشاور</a></li>
<li id="menu-item-121461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121461"><a href="http://news.pakistantimes.com/urdudaily/topic/city/quetta/">کوئٹہ</a></li>
<li id="menu-item-121457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121457"><a href="http://news.pakistantimes.com/urdudaily/topic/city/tribal/">قبائلی علاقے</a></li>
</ul>
</li>
<li id="menu-item-121442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121442"><a href="http://news.pakistantimes.com/urdudaily/topic/world/">دنیا</a>
<ul class="sub-menu">
<li id="menu-item-121443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121443"><a href="http://news.pakistantimes.com/urdudaily/topic/world/afghanistan/">افغانستان</a></li>
<li id="menu-item-121444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121444"><a href="http://news.pakistantimes.com/urdudaily/topic/world/america/">امریکا</a></li>
<li id="menu-item-121445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121445"><a href="http://news.pakistantimes.com/urdudaily/topic/world/middle-east/">خلیج و عرب</a></li>
<li id="menu-item-121446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121446"><a href="http://news.pakistantimes.com/urdudaily/topic/world/uk/">یوکے</a></li>
</ul>
</li>
<li id="menu-item-121463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121463"><a href="http://news.pakistantimes.com/urdudaily/topic/sports/">کھیل</a></li>
<li id="menu-item-121451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121451"><a href="http://news.pakistantimes.com/urdudaily/topic/health/">صحت</a></li>
<li id="menu-item-121534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121534"><a href="#">دلچسپ و عجیب</a></li>
<li id="menu-item-121515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121515"><a href="#">م‍زید<i class="fa fa-bars"></i></a>
<ul class="sub-menu">
<li id="menu-item-121450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121450"><a href="http://news.pakistantimes.com/urdudaily/topic/showbiz/">شوبز</a></li>
<li id="menu-item-121447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121447"><a href="http://news.pakistantimes.com/urdudaily/topic/business/">بزنس</a></li>
<li id="menu-item-121448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121448"><a href="http://news.pakistantimes.com/urdudaily/topic/education/">تعلیم</a></li>
<li id="menu-item-121449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121449"><a href="http://news.pakistantimes.com/urdudaily/topic/sci-tech/">سائنس و ٹیکنالوجی</a></li>
</ul>
</li>
<li id="menu-item-121490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121490"><a href="http://videos.pakistantimes.com/">ویڈیوز<i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-121516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121516"><a href="http://search.pakistantimes.com">اردو سرچ<i class="fa fa-search"></i></a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Wednesday, April 12, 2017</div><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-121497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-121497"><a href="http://www.pakistantimes.com/">Pakistan Times</a></li>
<li id="menu-item-121498" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121498"><a href="http://www.pakistantimes.com/pakistan-news/">News</a></li>
<li id="menu-item-121499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121499"><a href="http://sports.pakistantimes.com/">Sports</a></li>
<li id="menu-item-121500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121500"><a href="http://epaper.pakistantimes.com/">Epaper</a></li>
<li id="menu-item-121501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121501"><a href="http://photogallery.pakistantimes.com/">Photos</a></li>
<li id="menu-item-121502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121502"><a href="http://videos.pakistantimes.com/">Videos</a></li>
<li id="menu-item-121503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121503"><a href="http://live.pakistantimes.com/">Live TV</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://news.pakistantimes.com/urdudaily/">
<img class="td-retina-data" data-retina="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" src="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" alt=""/>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://news.pakistantimes.com/urdudaily/">
<img class="td-retina-data" data-retina="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" src="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" alt=""/>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-121489"><a href="http://urdudaily.pakistantimes.com/">صفحہ اول</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-121453"><a href="http://news.pakistantimes.com/urdudaily/topic/national/">پاکستان</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121455"><a href="http://news.pakistantimes.com/urdudaily/topic/city/">میرا شہر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121460"><a href="http://news.pakistantimes.com/urdudaily/topic/city/karachi/">کراچی</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121458"><a href="http://news.pakistantimes.com/urdudaily/topic/city/lahore/">لاھور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121456"><a href="http://news.pakistantimes.com/urdudaily/topic/city/islamabad/">اسلام آباد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121459"><a href="http://news.pakistantimes.com/urdudaily/topic/city/peshawar/">پشاور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121461"><a href="http://news.pakistantimes.com/urdudaily/topic/city/quetta/">کوئٹہ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121457"><a href="http://news.pakistantimes.com/urdudaily/topic/city/tribal/">قبائلی علاقے</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121442"><a href="http://news.pakistantimes.com/urdudaily/topic/world/">دنیا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121443"><a href="http://news.pakistantimes.com/urdudaily/topic/world/afghanistan/">افغانستان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121444"><a href="http://news.pakistantimes.com/urdudaily/topic/world/america/">امریکا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121445"><a href="http://news.pakistantimes.com/urdudaily/topic/world/middle-east/">خلیج و عرب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121446"><a href="http://news.pakistantimes.com/urdudaily/topic/world/uk/">یوکے</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121463"><a href="http://news.pakistantimes.com/urdudaily/topic/sports/">کھیل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121451"><a href="http://news.pakistantimes.com/urdudaily/topic/health/">صحت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121534"><a href="#">دلچسپ و عجیب</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-121515"><a href="#">م‍زید<i class="fa fa-bars"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121450"><a href="http://news.pakistantimes.com/urdudaily/topic/showbiz/">شوبز</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121447"><a href="http://news.pakistantimes.com/urdudaily/topic/business/">بزنس</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121448"><a href="http://news.pakistantimes.com/urdudaily/topic/education/">تعلیم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121449"><a href="http://news.pakistantimes.com/urdudaily/topic/sci-tech/">سائنس و ٹیکنالوجی</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121490"><a href="http://videos.pakistantimes.com/">ویڈیوز<i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121516"><a href="http://search.pakistantimes.com">اردو سرچ<i class="fa fa-search"></i></a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://news.pakistantimes.com/urdudaily/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1 td-sidebar-left">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-603851" class="post-603851 post type-post status-publish format-standard has-post-thumbnail hentry category-national" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">By <a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T14:32:46+00:00">April 12, 2017</time></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450-1.jpg" data-caption=""><img width="300" height="169" class="entry-thumb td-modal-image" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450-1-300x169.jpg" alt="" title="A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450"/></a></div>
</div>
<p>پی ٹی آئی کے ارکان نے قرار داد میں موقف اختیار کیا کہ حکومت نے اس فوجی اتحاد کے قواعد و ضوابط سے آگاہی حاصل کیے بغیر اس کا حصہ بننے پر رضامندی کا اظہار کیا ہے۔</p>
<p>اسلام آباد — </p>
<p>پاکستان میں حزب مخالف کے ایک بڑی جماعت پاکستان تحریک انصاف (پی ٹی آئی) نے سعودی عرب کی قیادت میں قائم ہونے والے مسلمان ملکوں کے فوجی اتحاد میں پاکستان کی شمولیت کے معاملے پر بحث کے لیے پارلیمان کا مشترکہ اجلاس بلانے کا مطالبہ کیا ہے۔</p>
<p>تحریک انصاف نے اس مقصد کے لیے بدھ کو پارلیمان میں ایک قرار داد جمع کروائی ہے جس میں موقف اختیار کیا گیا کہ پارلیمان کو اعتماد میں لیے بغیر اس فوجی اتحاد میں شامل ہونا باعث تشویش ہے۔</p>
<p>سعودی عرب نے انسداد دہشت گردی کے لیے گزشتہ سال تیس سے زائد ملکوں پر مشتمل ایک فوجی اتحاد تشکیل دینے کا اعلان کیا تھا، تاہم ایران اور مشرق وسطیٰ کے شیعہ اکثریت والے ملک اس اتحاد میں شامل نہیں ہے۔</p>
<p>پی ٹی آئی کے ارکان نے قرار داد میں موقف اختیار کیا کہ حکومت نے اس فوجی اتحاد کے قواعد و ضوابط سے آگاہی حاصل کیے بغیر اس کا حصہ بننے پر رضامندی کا اظہار کیا ہے۔</p>
<p>تاہم دفتر خارجہ کے ترجمان نفیس ذکریا نے گزشتہ ہفتہ معمول کے ہفتہ وار بریفنگ کے دوران کہا تھا کہ اس اتحاد کے قواعد وضوابط ابھی واضح ہونا باقی ہیں لیکن ان کے بقول اسلام آباد کی یہ کوشش رہے گی یہ فوجی اتحاد مسلمان ملکوں کو دہشت گردی کے خلاف مل کر لڑنے کے لیے ایک دوسرے کے قریب لانے کا سبب بنے۔</p>
<p>پاکستانی فوج کے سابق سربراہ راحیل شریف کے اس اتحاد کی قیادت کرنے کے معاملے پر تہران کے تحفظات بھی سامنے آ چکے ہیں۔</p>
<p>تاہم پاکستانی عہدیدار اس تاثر کو رد کر چکے ہیں یہ اتحاد کسی ملک یا مسلک کے خلاف ہے۔</p>
<p>پاکستان کے وزیر دفاع خواجہ آصف نے منگل کی شب پارلیمان میں اس معاملے پر بات کرتے ہوئے کہا کہ &quot;کسی مسلک کی بنیاد پر اس کا حصہ نہیں بن رہے ہیں اور میں کوشش کر رہا ہوں کہ اپنے بھائیوں کو یقین دلاؤں کہ ہم قطعی طور پر نا کسی ملک کے خلاف جارحیت کا حصہ بنیں گے اور نا کسی مسلکی اتحاد کا حصہ بنیں گے۔&quot;</p>
<p>بعض مبصرین کا کہنا ہے کہ یہ اتحاد اس صورت میں موثر ہو سکتا ہے اگر ایران سمیت تمام اسلامی ملک اس میں شامل ہوں۔</p>
<p>تجزیہ کار ماریہ سلطان نے بدھ کو وائس آف امریکہ سے گفتگو میں کہا کہ اس بات کا فیصلہ ایران کو کرنا ہے کہ کیا وہ کسی ایسے اتحاد کا حصہ بننا چاہتا ہے یا نہیں۔</p>
<p>&quot; پاکستان اپنی خواہش ظاہر کر سکتا ہے لیکن بہر حال ایران ایک آزاد ریاست ہے اس بات کا فیصلہ ایران کو ہی کرنا پڑے گا۔۔۔ وہ اس کو شیعہ سنی تناظر سے نکل کر بین الاقوامی دہشت گردی کے زمرے میں اگر دیکھیں گے تو یقینی طور پر یہ تمام اسلامی ملکوں کے لیے فائدہ مند ہو گا لیکن اگر اس کو اسی سعودی عرب اور ایران تناظر میں دیکھا گیا تو یہ نا خطے کے لیے بہتر ہو گا نا ہی بین الاقوامی دہشت گردی کے خلاف جو جنگ چل رہی ہے یہ اس کے لیے بہتر ہو گا۔&quot;</p>
<p>مشرقی وسطیٰ سمیت دنیا کے کئی مسلمان ملکوں کو دہشت گردی کے چیلنج کا سامنا ہے اور کئی مبصرین کا کہنا ہے کہ اس چیلنج سے نمٹنا تمام اسلامی ملکوں کے تعاون سے ہی ممکن ہے۔ </p>
<h3>فیس بک فورم</h3>
<p><a href=http://www.urduvoa.com/a/pti-demands-joint-sitting-of-parliament-to-discuss-saudi-lead-alliance/3806970.html>View Original Article</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div style="min-width:600px;height:3px;"></div>
 
<div style="text-align:right;padding:15px 0;"><div class="addthis_sharing_toolbox"></div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'pktimes';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the comments powered by Disqus.</noscript></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="VOA Urdu"></span><meta itemprop="datePublished" content="2017-04-12T14:32:46+00:00"><meta itemprop="dateModified" content="2017-04-12T15:37:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://news.pakistantimes.com/urdudaily/2017/04/603851/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png"></span><meta itemprop="name" content="Urdu News"></span><meta itemprop="headline " content="سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer>
</article>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"></div>
</aside><script>var block_td_uid_1_58ee4a723f8ca = new tdBlock();
block_td_uid_1_58ee4a723f8ca.id = "td_uid_1_58ee4a723f8ca";
block_td_uid_1_58ee4a723f8ca.atts = '{"custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_1_58ee4a723f8ca_rand"}';
block_td_uid_1_58ee4a723f8ca.td_column_number = "1";
block_td_uid_1_58ee4a723f8ca.block_type = "td_block_14";
block_td_uid_1_58ee4a723f8ca.post_count = "4";
block_td_uid_1_58ee4a723f8ca.found_posts = "47320";
block_td_uid_1_58ee4a723f8ca.header_color = "#";
block_td_uid_1_58ee4a723f8ca.ajax_pagination_infinite_stop = "";
block_td_uid_1_58ee4a723f8ca.max_num_pages = "11830";
tdBlocksArray.push(block_td_uid_1_58ee4a723f8ca);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_1_58ee4a723f8ca_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_58ee4a723f8ca class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603973/" rel="bookmark" title="بلوچستان میں چار ماہ سے پولیو کا کوئی کیس ریکارڈ نہیں ہوا"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/224C9B50-1B24-49E3-91BE-AEF3D2DF1696_w800_h450-356x220.jpg" alt="" title="بلوچستان میں چار ماہ سے پولیو کا کوئی کیس ریکارڈ نہیں ہوا"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603973/" rel="bookmark" title="بلوچستان میں چار ماہ سے پولیو کا کوئی کیس ریکارڈ نہیں ہوا">بلوچستان میں چار ماہ سے پولیو کا کوئی کیس ریکارڈ نہیں ہوا</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T15:37:42+00:00">April 12, 2017</time></div> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603851/" rel="bookmark" title="سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/A4B8867D-8657-473C-92C9-51C695D7A4A1_w800_h450-1-356x220.jpg" alt="" title="سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603851/" rel="bookmark" title="سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ">سعودی فوجی اتحاد، پی ٹی آئی کا پارلیمان کے مشترکہ اجلاس کا مطالبہ</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T14:32:46+00:00">April 12, 2017</time></div> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603809/" rel="bookmark" title="شناختی کارڈز بلاک کرنے کے خلاف ’اے این پی‘ کا احتجاج"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/913BB431-21B1-424F-9273-A1BD5DDE5608_cx0_cy7_cw0_w800_h450-356x220.jpg" alt="" title="شناختی کارڈز بلاک کرنے کے خلاف ’اے این پی‘ کا احتجاج"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603809/" rel="bookmark" title="شناختی کارڈز بلاک کرنے کے خلاف ’اے این پی‘ کا احتجاج">شناختی کارڈز بلاک کرنے کے خلاف ’اے این پی‘ کا احتجاج</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T14:11:20+00:00">April 12, 2017</time></div> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603606/" rel="bookmark" title="لنڈی کوتل میں کاروباری سرگرمیاں متاثر"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2017/04/19252D1E-5203-4361-A086-14EBCCE1DD22_cx0_cy5_cw0_w800_h450-356x220.jpg" alt="" title="لنڈی کوتل میں کاروباری سرگرمیاں متاثر"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2017/04/603606/" rel="bookmark" title="لنڈی کوتل میں کاروباری سرگرمیاں متاثر">لنڈی کوتل میں کاروباری سرگرمیاں متاثر</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-12T12:18:54+00:00">April 12, 2017</time></div> </span>
</div>
</div>
</div>
</div>  </div></div>   </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-121495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-121495"><a href="http://www.pakistantimes.com/contact/">Contact</a></li>
<li id="menu-item-121494" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121494"><a href="http://www.pakistantimes.com/about/">About</a></li>
<li id="menu-item-121493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121493"><a href="http://www.pakistantimes.com/advertise/">Advertise</a></li>
<li id="menu-item-121492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121492"><a href="http://www.pakistantimes.com/privacy/">Privacy</a></li>
<li id="menu-item-121491" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121491"><a href="http://www.pakistantimes.com/terms/">Terms</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121496"><a href="http://www.pakistantimes.com/">Pakistan Times</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
UrduDaily.pk - Read Urdu News Updated Daily </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715"></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.4'></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'107766427',post:'603851',tz:'0',srv:'news.pakistantimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '107766427', '603851' ]);
</script>
</body>
</html>