<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>پاک بھارت کشیدگی، کلبھوشن سے متعلق سینیٹ کمیٹی کو بریفنگ - Urdu News</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://news.pakistantimes.com/urdudaily/xmlrpc.php"/>
<meta property="og:image" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/29D1A3E4-6449-4124-9894-FC08FDA05723_cx0_cy18_cw0_w800_h450.jpg"/><meta name="author" content="VOA Urdu">
 
<link rel="canonical" href="http://news.pakistantimes.com/urdudaily/2016/12/384728/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="پاک بھارت کشیدگی، کلبھوشن سے متعلق سینیٹ کمیٹی کو بریفنگ - Urdu News"/>
<meta property="og:description" content="بھارت نے اس گرفتاری کے بعد کہا تھا کہ کلبھوشن بھارت کا شہری اور بحریہ کا سابق ملازم تو ہے مگر اس کا ’را‘ سے کوئی تعلق نہیں۔ اسلام آباد — پاکستان اور بھارت کے درمیان جاری کشیدگی میں بظاہر کمی کے امکانات نظر نہیں آ رہے ہیں اور آئے روز دونوں جانب سے ایک"/>
<meta property="og:url" content="http://news.pakistantimes.com/urdudaily/2016/12/384728/"/>
<meta property="og:site_name" content="Urdu News"/>
<meta property="article:section" content="قومی خبریں"/>
<meta property="article:published_time" content="2016-12-21T13:47:43+00:00"/>
<meta property="article:modified_time" content="2016-12-21T14:19:11+00:00"/>
<meta property="og:updated_time" content="2016-12-21T14:19:11+00:00"/>
<meta property="og:image" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/29D1A3E4-6449-4124-9894-FC08FDA05723_cx0_cy18_cw0_w800_h450.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="450"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="بھارت نے اس گرفتاری کے بعد کہا تھا کہ کلبھوشن بھارت کا شہری اور بحریہ کا سابق ملازم تو ہے مگر اس کا ’را‘ سے کوئی تعلق نہیں۔ اسلام آباد — پاکستان اور بھارت کے درمیان جاری کشیدگی میں بظاہر کمی کے امکانات نظر نہیں آ رہے ہیں اور آئے روز دونوں جانب سے ایک "/>
<meta name="twitter:title" content="پاک بھارت کشیدگی، کلبھوشن سے متعلق سینیٹ کمیٹی کو بریفنگ - Urdu News"/>
<meta name="twitter:image" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/29D1A3E4-6449-4124-9894-FC08FDA05723_cx0_cy18_cw0_w800_h450.jpg"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Urdu News &raquo; Feed" href="http://news.pakistantimes.com/urdudaily/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Urdu News &raquo; Comments Feed" href="http://news.pakistantimes.com/urdudaily/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Urdu News &raquo; پاک بھارت کشیدگی، کلبھوشن سے متعلق سینیٹ کمیٹی کو بریفنگ Comments Feed" href="http://news.pakistantimes.com/urdudaily/2016/12/384728/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/news.pakistantimes.com\/urdudaily\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.1" type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href="https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.6.1" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://news.pakistantimes.com/urdudaily/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper/style.css?ver=6.6.4' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://news.pakistantimes.com/urdudaily/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://news.pakistantimes.com/urdudaily/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://news.pakistantimes.com/urdudaily/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://news.pakistantimes.com/urdudaily/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='http://news.pakistantimes.com/urdudaily/?p=384728'/>
<link rel="alternate" type="application/json+oembed" href="http://news.pakistantimes.com/urdudaily/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.pakistantimes.com%2Furdudaily%2F2016%2F12%2F384728%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://news.pakistantimes.com/urdudaily/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnews.pakistantimes.com%2Furdudaily%2F2016%2F12%2F384728%2F&#038;format=xml"/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://news.pakistantimes.com/urdudaily/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://news.pakistantimes.com/urdudaily/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
 
<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/news.pakistantimes.com\/urdudaily\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.4";
var td_get_template_directory_uri="http:\/\/news.pakistantimes.com\/urdudaily\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1e73be";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  'http://cdn.taboola.com/libtrc/sadiq-pakistantimes/loader.js');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62195509-1', 'auto');
  ga('send', 'pageview');

</script>
<script type='text/javascript'>
(function(){
	spoutjs=document.createElement('script'),firstjs=document.getElementsByTagName('script')[0];
	spoutjs.async=1;
	spoutjs.src='//cdn.spoutable.com/e779f834-db93-4b4f-b480-9e9ad52c696e/spoutable.js';
	firstjs.parentNode.insertBefore(spoutjs,firstjs)
})();
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5541591541c670b1" async="async"></script>
<style id="custom-css-css">@import "//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css";html{direction:rtl;unicode-bidi:embed}.td_data_time{font-weight:700}.td-header-style-1 .td-header-sp-recs{margin:0;padding:0;display:none}.td-header-style-1 .td-header-sp-logo{width:172px;margin:0;float:right;padding:0;margin-right:-1px}.td-retina-data{margin:0;padding:0}.td-category-header .td-category-pulldown-filter{left:0;right:auto}.td-header-main-menu{padding-right:0}.sf-menu .td-icon-menu-down{display:none}.sf-menu a.sf-with-ul{padding-right:10px;min-width:1px}.sf-menu li{float:right}#td-header-menu{direction:rtl;float:right}.top-bar-style-2 .menu-top-container,.top-bar-style-2 .top-header-menu li:last-child a{margin-right:10px}.td-subfooter-menu li:last-child a{margin-right:10px}.td-search-wrapper{display:none}.td-header-rec-wrap{min-height:30px!important}.PTSubmenu{background:#EDF6E1;color:#bbb;padding:10px}.PTSubmenu a{color:#447001;font-size:.9em}.cse .gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{width:68px!important;height:27px!important}table th{border:0 solid #ededed;padding:2px}table td{border:0 solid #ededed;padding:2px}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="single single-post postid-384728 single-format-standard ------ single_template_1 wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">CLOSE</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-mainmenu-container"><ul id="menu-mainmenu" class=""><li id="menu-item-121489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-121489"><a href="http://urdudaily.pakistantimes.com/">صفحہ اول</a></li>
<li id="menu-item-121453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-121453"><a href="http://news.pakistantimes.com/urdudaily/topic/national/">پاکستان</a>
<ul class="sub-menu">
<li id="menu-item-121455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121455"><a href="http://news.pakistantimes.com/urdudaily/topic/city/">میرا شہر</a></li>
<li id="menu-item-121460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121460"><a href="http://news.pakistantimes.com/urdudaily/topic/city/karachi/">کراچی</a></li>
<li id="menu-item-121458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121458"><a href="http://news.pakistantimes.com/urdudaily/topic/city/lahore/">لاھور</a></li>
<li id="menu-item-121456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121456"><a href="http://news.pakistantimes.com/urdudaily/topic/city/islamabad/">اسلام آباد</a></li>
<li id="menu-item-121459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121459"><a href="http://news.pakistantimes.com/urdudaily/topic/city/peshawar/">پشاور</a></li>
<li id="menu-item-121461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121461"><a href="http://news.pakistantimes.com/urdudaily/topic/city/quetta/">کوئٹہ</a></li>
<li id="menu-item-121457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121457"><a href="http://news.pakistantimes.com/urdudaily/topic/city/tribal/">قبائلی علاقے</a></li>
</ul>
</li>
<li id="menu-item-121442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121442"><a href="http://news.pakistantimes.com/urdudaily/topic/world/">دنیا</a>
<ul class="sub-menu">
<li id="menu-item-121443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121443"><a href="http://news.pakistantimes.com/urdudaily/topic/world/afghanistan/">افغانستان</a></li>
<li id="menu-item-121444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121444"><a href="http://news.pakistantimes.com/urdudaily/topic/world/america/">امریکا</a></li>
<li id="menu-item-121445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121445"><a href="http://news.pakistantimes.com/urdudaily/topic/world/middle-east/">خلیج و عرب</a></li>
<li id="menu-item-121446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121446"><a href="http://news.pakistantimes.com/urdudaily/topic/world/uk/">یوکے</a></li>
</ul>
</li>
<li id="menu-item-121463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121463"><a href="http://news.pakistantimes.com/urdudaily/topic/sports/">کھیل</a></li>
<li id="menu-item-121451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121451"><a href="http://news.pakistantimes.com/urdudaily/topic/health/">صحت</a></li>
<li id="menu-item-121534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121534"><a href="#">دلچسپ و عجیب</a></li>
<li id="menu-item-121515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-121515"><a href="#">م‍زید<i class="fa fa-bars"></i></a>
<ul class="sub-menu">
<li id="menu-item-121450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121450"><a href="http://news.pakistantimes.com/urdudaily/topic/showbiz/">شوبز</a></li>
<li id="menu-item-121447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121447"><a href="http://news.pakistantimes.com/urdudaily/topic/business/">بزنس</a></li>
<li id="menu-item-121448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121448"><a href="http://news.pakistantimes.com/urdudaily/topic/education/">تعلیم</a></li>
<li id="menu-item-121449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121449"><a href="http://news.pakistantimes.com/urdudaily/topic/sci-tech/">سائنس و ٹیکنالوجی</a></li>
</ul>
</li>
<li id="menu-item-121490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121490"><a href="http://videos.pakistantimes.com/">ویڈیوز<i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-121516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121516"><a href="http://search.pakistantimes.com">اردو سرچ<i class="fa fa-search"></i></a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-menu">
<div class="td_data_time">Thursday, December 22, 2016</div><div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-121497" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-121497"><a href="http://www.pakistantimes.com/">Pakistan Times</a></li>
<li id="menu-item-121498" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121498"><a href="http://www.pakistantimes.com/pakistan-news/">News</a></li>
<li id="menu-item-121499" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121499"><a href="http://sports.pakistantimes.com/">Sports</a></li>
<li id="menu-item-121500" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121500"><a href="http://epaper.pakistantimes.com/">Epaper</a></li>
<li id="menu-item-121501" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121501"><a href="http://photogallery.pakistantimes.com/">Photos</a></li>
<li id="menu-item-121502" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121502"><a href="http://videos.pakistantimes.com/">Videos</a></li>
<li id="menu-item-121503" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121503"><a href="http://live.pakistantimes.com/">Live TV</a></li>
</ul></div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a href="http://news.pakistantimes.com/urdudaily/">
<img class="td-retina-data" data-retina="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" src="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" alt=""/>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a href="http://news.pakistantimes.com/urdudaily/">
<img class="td-retina-data" data-retina="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" src="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png" alt=""/>
</a>
</div>
<div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-121489"><a href="http://urdudaily.pakistantimes.com/">صفحہ اول</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-121453"><a href="http://news.pakistantimes.com/urdudaily/topic/national/">پاکستان</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121455"><a href="http://news.pakistantimes.com/urdudaily/topic/city/">میرا شہر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121460"><a href="http://news.pakistantimes.com/urdudaily/topic/city/karachi/">کراچی</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121458"><a href="http://news.pakistantimes.com/urdudaily/topic/city/lahore/">لاھور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121456"><a href="http://news.pakistantimes.com/urdudaily/topic/city/islamabad/">اسلام آباد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121459"><a href="http://news.pakistantimes.com/urdudaily/topic/city/peshawar/">پشاور</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121461"><a href="http://news.pakistantimes.com/urdudaily/topic/city/quetta/">کوئٹہ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121457"><a href="http://news.pakistantimes.com/urdudaily/topic/city/tribal/">قبائلی علاقے</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-121442"><a href="http://news.pakistantimes.com/urdudaily/topic/world/">دنیا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121443"><a href="http://news.pakistantimes.com/urdudaily/topic/world/afghanistan/">افغانستان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121444"><a href="http://news.pakistantimes.com/urdudaily/topic/world/america/">امریکا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121445"><a href="http://news.pakistantimes.com/urdudaily/topic/world/middle-east/">خلیج و عرب</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121446"><a href="http://news.pakistantimes.com/urdudaily/topic/world/uk/">یوکے</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121463"><a href="http://news.pakistantimes.com/urdudaily/topic/sports/">کھیل</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121451"><a href="http://news.pakistantimes.com/urdudaily/topic/health/">صحت</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121534"><a href="#">دلچسپ و عجیب</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-121515"><a href="#">م‍زید<i class="fa fa-bars"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121450"><a href="http://news.pakistantimes.com/urdudaily/topic/showbiz/">شوبز</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121447"><a href="http://news.pakistantimes.com/urdudaily/topic/business/">بزنس</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121448"><a href="http://news.pakistantimes.com/urdudaily/topic/education/">تعلیم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121449"><a href="http://news.pakistantimes.com/urdudaily/topic/sci-tech/">سائنس و ٹیکنالوجی</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121490"><a href="http://videos.pakistantimes.com/">ویڈیوز<i class="fa fa-youtube-play"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121516"><a href="http://search.pakistantimes.com">اردو سرچ<i class="fa fa-search"></i></a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://news.pakistantimes.com/urdudaily/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-1 td-sidebar-left">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content td-sidebar-left-content" role="main">
<div class="td-ss-main-content">
<article id="post-384728" class="post-384728 post type-post status-publish format-standard has-post-thumbnail hentry category-national" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">پاک بھارت کشیدگی، کلبھوشن سے متعلق سینیٹ کمیٹی کو بریفنگ</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">By <a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> - </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T13:47:43+00:00">December 21, 2016</time></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/29D1A3E4-6449-4124-9894-FC08FDA05723_cx0_cy18_cw0_w800_h450.jpg" data-caption=""><img width="300" height="169" class="entry-thumb td-modal-image" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/29D1A3E4-6449-4124-9894-FC08FDA05723_cx0_cy18_cw0_w800_h450-300x169.jpg" alt="" title="29D1A3E4-6449-4124-9894-FC08FDA05723_cx0_cy18_cw0_w800_h450"/></a></div>
</div>
<p>بھارت نے اس گرفتاری کے بعد کہا تھا کہ کلبھوشن بھارت کا شہری اور بحریہ کا سابق ملازم تو ہے مگر اس کا ’را‘ سے کوئی تعلق نہیں۔</p>
<p>اسلام آباد — </p>
<p>پاکستان اور بھارت کے درمیان جاری کشیدگی میں بظاہر کمی کے امکانات نظر نہیں آ رہے ہیں اور آئے روز دونوں جانب سے ایک دوسرے کے خلاف نئے و پرانے مسائل پر بیانات سامنے آتے رہتے ہیں۔</p>
<p>پاکستانی سینیٹ کی قائمہ کمیٹی برائے اُمور خارجہ کے بدھ کو ہونے والے اجلاس میں وزیراعظم نواز شریف کے مشیر برائے اُمور خارجہ سرتاج عزیز نے کہا کہ زیر حراست مبینہ جاسوس کلبھوشن یادیو سے تفتیش جاری ہے اور مزید شواہد حاصل کیے جا رہے ہیں، جنہیں بعد میں ایک دستاویز کی صورت میں اقوام متحدہ میں پیش کیا جائے گا۔</p>
<p>واضح رہے کہ مارچ کے اواخر میں پاکستانی حکام نے دعویٰ کیا تھا کہ انہوں نے ایک بھارتی شہری کلبھوشن یادیو کو گرفتار کیا ہے، جو بھارتی خفیہ ادارے ’را‘ کا ایجنٹ ہے اور پاکستان کے جنوب مغربی صوبہ بلوچستان اور کراچی میں تخریبی کارروائیوں میں ملوث تھا۔</p>
<p>بھارت نے اس گرفتاری کے بعد کہا تھا کہ کلبھوشن بھارت کا شہری اور بحریہ کا سابق ملازم تو ہے مگر اس کا ’را‘ سے کوئی تعلق نہیں۔</p>
<p>بھارت نے کلبھوشن یادیو تک سفارتی رسائی کا مطالبہ کیا تھا، تاہم پاکستان کی طرف سے تاحال سفارتی رسائی نا دینے کا فیصلہ کیا گیا۔</p>
<p>اس سے قبل پاکستان کی طرف سے یہ بھی کہا جاتا رہا ہے کہ اُسے کلبھوشن یادیو سے کئی اہم معلومات ملی ہیں۔</p>
<p>دفاعی تجزیہ کار لیفٹیننٹ جنرل (ریٹائرڈ) طلعت مسعود نے کہا کہ پاکستان کو ایسے شواہد بین الاقوامی برادری کے سامنے پیش کرنے ہوں گے جو ناقابل تردید ہوں۔</p>
<p>’’بین الاقوامی برادری اُس وقت تک مطمئن نہیں ہو گی جب تک کہ آپ بین الاقوامی برادری کے سامنے ٹھوس شواہد نہیں رکھیں گے۔۔۔ اس لیے بار بار یہ بیانات آتے ہیں کہ ہم شواہد اکٹھے کر رہے ہیں، ایسے شواہد جو عالمی سطح پر قابل قبول ہوں۔‘‘</p>
<p>طلعت مسعود کا کہنا تھا کہ دونوں ممالک کو کشیدگی کی راہ ترک کرتے ہوئے، تعلقات میں بہتری کے لیے کوشش کرنی چاہیئے۔</p>
<p>دریں اثنا سینیٹ کی قائمہ کمیٹی میں پاکستان کے سیکرٹری خارجہ اعزاز احمد چوہدری نے کہا کہ کشمیر میں لائن آف کنٹرول پر حالیہ کشیدگی کے دوران اُن کے بقول بھارتی فورسز کی فائرنگ میں پاکستانی کشمیر میں 45 عام شہری ہلاک ہوئے۔</p>
<p>بھارت کی طرف سے بھی کہا جاتا رہا ہے کہ پاکستان فورسز کی مبینہ بلا اشتعال فائرنگ اس کے ہاں عام شہریوں کے جانی نقصان کا سبب بنی۔</p>
<p>دونوں ملکوں کے درمیان حالیہ کشیدگی میں اضافہ رواں سال ستمبر کے وسط میں بھارتی کشمیر میں اوڑی کے علاقے میں ایک فوجی ہیڈ کوارٹر پر عسکریت پسندوں کے حملے میں کم از کم 18 بھارتی فوجیوں کی ہلاکت کے بعد ہوا۔</p>
<p>اس حالیہ کشیدگی اور فائرنگ و گولہ باری کے تبادلے میں جہاں دونوں جانب فوجیوں اور عام شہریوں کا جانی نقصان ہوا، وہیں بڑی تعداد میں لوگوں کو سرحدی علاقوں سے نقل مکانی بھی کرنی پڑی۔</p>
<p>پاکستان اور بھارت کے درمیان 2003ء میں فائر بندی کا معاہدہ طے پایا تھا، لیکن جب بھی دونوں ملکوں کے درمیان کشیدگی بڑھتی ہے تو ’ایل او سی اور ورکنگ باؤنڈری‘ پر فائرنگ کے تبادلے کے واقعات بھی بڑھ جاتے ہیں اور دونوں ہی ملک فائر بندی معاہدے کی خلاف ورزی میں پہل کا الزام ایک دوسرے پر عائد کرتے رہے ہیں۔</p>
<p>دونوں ملکوں کے درمیان سفارتی سطح پر بھی تعلقات میں تناؤ آیا ہے اور حالیہ ہفتوں میں پاکستان اور بھارت میں تعینات ایک دوسرے کے ملکوں کے سفارتی عملے کے کئی اراکین کو اپنی ذمہ داریاں چھوڑ کر جانا پڑا۔</p>
<ul>
<li>
<p><img alt="16x9 Image" src="https://gdb.voanews.com/7853EB9D-CBC7-4341-A540-3C39E28D19AA_cx0_cy16_cw0_w66_r5.jpg"/></p>
<h4>
<a href="http://www.urduvoa.com/author/15227.html" rel="noreferrer" target="_blank">محمد اشتیاق</a><br/>
</h4>
<p>Muhammed Ishtiaq reports for VOA Urdu Service from Islamabad</p>
<p><a href="http://www.urduvoa.com/api/amqgive$ugit" rel="noreferrer" target="_blank"></p>
<p>سبسکرائب کریں<br/>
</a></p>
</li>
</ul>
<p><a href=http://www.urduvoa.com/a/pakistan-india-tension/3644990.html>View Original Article</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div style="min-width:600px;height:3px;"></div>
 
<div style="text-align:right;padding:15px 0;"><div class="addthis_sharing_toolbox"></div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'pktimes';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the comments powered by Disqus.</noscript></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="VOA Urdu"></span><meta itemprop="datePublished" content="2016-12-21T13:47:43+00:00"><meta itemprop="dateModified" content="2016-12-21T14:19:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://news.pakistantimes.com/urdudaily/2016/12/384728/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://urdudaily.pakistantimes.com/wp-content/uploads/2016/03/urdudailylogo.png"></span><meta itemprop="name" content="Urdu News"></span><meta itemprop="headline " content="پاک بھارت کشیدگی، کلبھوشن سے متعلق سینیٹ کمیٹی کو بریفنگ"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/29D1A3E4-6449-4124-9894-FC08FDA05723_cx0_cy18_cw0_w800_h450.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer>
</article>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"></div>
</aside><script>var block_td_uid_1_585bedadac859 = new tdBlock();
block_td_uid_1_585bedadac859.id = "td_uid_1_585bedadac859";
block_td_uid_1_585bedadac859.atts = '{"custom_title":"","custom_url":"","header_text_color":"#","header_color":"#","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_1_585bedadac859_rand"}';
block_td_uid_1_585bedadac859.td_column_number = "1";
block_td_uid_1_585bedadac859.block_type = "td_block_14";
block_td_uid_1_585bedadac859.post_count = "4";
block_td_uid_1_585bedadac859.found_posts = "46687";
block_td_uid_1_585bedadac859.header_color = "#";
block_td_uid_1_585bedadac859.ajax_pagination_infinite_stop = "";
block_td_uid_1_585bedadac859.max_num_pages = "11672";
tdBlocksArray.push(block_td_uid_1_585bedadac859);
</script><div class="td_block_wrap td_block_14 td_block_widget td_uid_1_585bedadac859_rand td-pb-full-cell td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_585bedadac859 class="td_block_inner td-column-1">
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387472/" rel="bookmark" title="روس، چین اور پاکستان کا سہ فریقی اجلاس آئندہ ہفتے ہو گا"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/5EF1DA6F-01D2-4D0D-93FC-AEA362DEDCDC_w800_h450-1-356x220.jpg" alt="" title="روس، چین اور پاکستان کا سہ فریقی اجلاس آئندہ ہفتے ہو گا"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387472/" rel="bookmark" title="روس، چین اور پاکستان کا سہ فریقی اجلاس آئندہ ہفتے ہو گا">روس، چین اور پاکستان کا سہ فریقی اجلاس آئندہ ہفتے ہو گا</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T14:21:01+00:00">December 22, 2016</time></div> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387269/" rel="bookmark" title="مشتاق رئیسانی کی درخواست منظور، نیب تنقید کی زد میں"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/88BC4398-8471-4B72-BEA9-E45A296C5BA2_cx0_cy1_cw0_w800_h450-3-356x220.jpg" alt="" title="مشتاق رئیسانی کی درخواست منظور، نیب تنقید کی زد میں"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387269/" rel="bookmark" title="مشتاق رئیسانی کی درخواست منظور، نیب تنقید کی زد میں">مشتاق رئیسانی کی درخواست منظور، نیب تنقید کی زد میں</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T12:36:03+00:00">December 22, 2016</time></div> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387046/" rel="bookmark" title="مشتاق ریئسانی کی ’پلی بارگین‘ کی درخواست منظور"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/88BC4398-8471-4B72-BEA9-E45A296C5BA2_cx0_cy1_cw0_w800_h450-2-356x220.jpg" alt="" title="مشتاق ریئسانی کی ’پلی بارگین‘ کی درخواست منظور"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387046/" rel="bookmark" title="مشتاق ریئسانی کی ’پلی بارگین‘ کی درخواست منظور">مشتاق ریئسانی کی ’پلی بارگین‘ کی درخواست منظور</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:37:08+00:00">December 22, 2016</time></div> </span>
</div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_mx1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387004/" rel="bookmark" title="مشتاق ریئسانی کو دو ارب روپے کی ادائیگی پر ’رہا کرنے کا فیصلہ‘"><img width="356" height="220" class="entry-thumb" src="http://news.pakistantimes.com/urdudaily/wp-content/uploads/2016/12/88BC4398-8471-4B72-BEA9-E45A296C5BA2_cx0_cy1_cw0_w800_h450-1-356x220.jpg" alt="" title="مشتاق ریئسانی کو دو ارب روپے کی ادائیگی پر ’رہا کرنے کا فیصلہ‘"/></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="http://news.pakistantimes.com/urdudaily/2016/12/387004/" rel="bookmark" title="مشتاق ریئسانی کو دو ارب روپے کی ادائیگی پر ’رہا کرنے کا فیصلہ‘">مشتاق ریئسانی کو دو ارب روپے کی ادائیگی پر ’رہا کرنے کا فیصلہ‘</a></h3> <div class="td-editor-date">
<span class="td-author-date">
<div class="td-post-author-name"><a href="http://news.pakistantimes.com/urdudaily/author/voa-urdu/">VOA Urdu</a> <span>-</span> </div> <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T10:16:42+00:00">December 22, 2016</time></div> </span>
</div>
</div>
</div>
</div>  </div></div>   </div>
</div>
</div>  
</div>  
</div>  
 
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-121495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-121495"><a href="http://www.pakistantimes.com/contact/">Contact</a></li>
<li id="menu-item-121494" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121494"><a href="http://www.pakistantimes.com/about/">About</a></li>
<li id="menu-item-121493" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121493"><a href="http://www.pakistantimes.com/advertise/">Advertise</a></li>
<li id="menu-item-121492" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121492"><a href="http://www.pakistantimes.com/privacy/">Privacy</a></li>
<li id="menu-item-121491" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121491"><a href="http://www.pakistantimes.com/terms/">Terms</a></li>
<li id="menu-item-121496" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-121496"><a href="http://www.pakistantimes.com/">Pakistan Times</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
UrduDaily.pk - Read Urdu News Updated Daily </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651"></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.4'></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://news.pakistantimes.com/urdudaily/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://news.pakistantimes.com/urdudaily/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'107766427',post:'384728',tz:'0',srv:'news.pakistantimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '107766427', '384728' ]);
</script>
</body>
</html>